Trzepak.pl


Forum zablokowane  Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.
Autor Wiadomość
Post: śr, 29 paź 2003 16:36:33 
   Tytuł: Problem z neo
Odpowiedz z cytatem
Mam neostrade, którą dziele na 3 komp (w jednym lokalu:) ). Problem jest nastepującypo po około 3 minutach drastycznie spad prędkość połączenia (nie wiem czym zmierzyć więc proszę uwierzyć na słowo) dla przykładu: ściągam 4 pliki programem Kazza suma transferów daje 40 kb/s po 3 minutach (około) spada do 2 kb/s. Otwarcie strony głównej Onet-u około 5 min!!!. Po rozłączeniu połączenia i ponownym połączeniu przez moment (3 min.) znów jest dobrze ale problem powraca. Proszę o pomoc.
P.S. router micronet


Na górę
   
Post: śr, 29 paź 2003 23:20:20 
   Tytuł:
Odpowiedz z cytatem
Przepraszam za zamieszanie. To... w tajemnicy przed "kapitanem" odpalił jakiegos net pumpera i siec padła:).


Na górę
   
Wyświetl posty nie starsze niż:  Sortuj wg  
Forum zablokowane  Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Dzisiaj jest ndz, 18 lis 2018 18:01:50

Strefa czasowa UTC+02:00

Moderator: Administratorzy

Nakarm glodne dziecko - wejdz na strone www.Pajacyk.pl


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
SubSilver2 modified for Trzepak.pl by Colir
Polski pakiet językowy dostarcza phpBB.pl