Trzepak.pl

Regulamin forum


Wypowiedzi muszą stosować się do zasad ogólnie przyjętej "netykiety" wynikającej z dokumentu RFC 1855, zamieszczonego pod tym adresem:
http://www.ietf.org/rfc/rfc1855.txt
Osoby wypowiadające się tu "zawodowo" proszone są o logowanie się swoim imieniem i nazwiskiem, a w stopce ich wypowiedzi wskazane jest przedstawienie danych adresowych łącznie z linkiem do strony głównej przedsiębiorstwa lub organizacji, którą reprezentują.
Umieszczanie informacji reklamowych w wypowiedzi i w stopce nie jest wskazane a moderatorzy mogą ingerować usuwając takie posty w sposób nie podlegający dyskusji.



Nowy temat  Odpowiedz w temacie
Autor Wiadomość
Post: sob, 06 sty 2018 12:39:16 
Odpowiedz z cytatem
Offline
Żółtodziób
Żółtodziób

Rejestracja: wt, 09 maja 2017 12:25:54
Posty: 5
Witam,
mam skonfigurowany tunel site-to-site pomiędzy centralą a filią na Mikrotikach oraz ja łączę się do obu miejsc poprzez client-to-site 2TP+IPSEC.
Filia łączy się do centrali korzystając z RDP i z przeniesionych w sesji drukarek. Użytkownicy w centrali i w filii mają mieć dostęp do internetu, poniżej wklejam reguły firewall analogiczne dla centrali i filii. Prosiłbym o pomoc w zabezpieczeniu obu sieci chciałbym to zrobić na zasadzie wpuszczenia tego co trzeba a resztę wyciąć.

Kod:
/ip firewall filter
add action=accept chain=input comment="akceptuj WinBox z zewnatrz" dst-port=\ 8291 in-interface="ether1 WAN" protocol=tcp - tutaj oczywiście nie koniecznie bo mogę wejść na Winboxa lokalnie po podłączeniu się przez VNP client-to-site
add chain=input in-interface="ether1 WAN" src-address=xx.xx.xx.xx - tutaj adres filii i analogicznie adres centrali w ruterze filii
add action=accept chain=input comment="akceptuj L2TP" dst-port=1701 \ in-interface="ether1 WAN" protocol=udp
add action=accept chain=input comment="akceptuj IPsec" dst-port=500 \ in-interface="ether1 WAN" protocol=udp
add action=accept chain=input comment="akceptuj IP sec VPN" dst-port=4500 \ in-interface="ether1 WAN" protocol=udp
add action=accept chain=input comment="defconf: accept ICMP" in-interface=\ "ether1 WAN" protocol=icmp
add action=accept chain=input comment="defconf: accept established,related" \
connection-state=established,related in-interface="ether1 WAN"
add action=accept chain=forward comment="defconf: accept established,related" \
connection-state=established,related in-interface="ether1 WAN"
add action=drop chain=input comment="defconf: drop all from WAN" \
in-interface="ether1 WAN"
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid in-interface="ether1 WAN"
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface="ether1 WAN"
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
out-interface="ether1 WAN"


Nie mam doświadczenia w regułach.
Z góry dziękuję za pomoc.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie


Kto jest online

Użytkownicy przeglądający to forum: almemento, baroo, Google [Bot], maly84, Pagnite i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Dzisiaj jest wt, 20 lis 2018 21:48:32

Strefa czasowa UTC+02:00

Moderatorzy: Administratorzy, Moderatorzy

Nakarm glodne dziecko - wejdz na strone www.Pajacyk.pl


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
SubSilver2 modified for Trzepak.pl by Colir
Polski pakiet językowy dostarcza phpBB.pl