Trzepak.pl

Regulamin forum


Wypowiedzi muszą stosować się do zasad ogólnie przyjętej "netykiety" wynikającej z dokumentu RFC 1855, zamieszczonego pod tym adresem:
http://www.ietf.org/rfc/rfc1855.txt
Osoby wypowiadające się tu "zawodowo" proszone są o logowanie się swoim imieniem i nazwiskiem, a w stopce ich wypowiedzi wskazane jest przedstawienie danych adresowych łącznie z linkiem do strony głównej przedsiębiorstwa lub organizacji, którą reprezentują.
Umieszczanie informacji reklamowych w wypowiedzi i w stopce nie jest wskazane a moderatorzy mogą ingerować usuwając takie posty w sposób nie podlegający dyskusji.



Nowy temat  Odpowiedz w temacie
Autor Wiadomość
Post: pt, 05 sty 2018 22:43:35 
Odpowiedz z cytatem
Offline
Obserwator
Obserwator

Rejestracja: ndz, 07 lut 2010 15:58:56
Posty: 43
Witam,
Nie potrafię poradzić sobie z zestawieniem Bondingu pomiędzy C3750 a MikroTikiem ver. 6.33.3 który używam jako koncentratora dla klientów PPPoE. Czy ktoś robił u siebie podobne rzeczy i czy w ogóle warto, czy lepiej od razu zainwestować w kartę 10Gbps.
Poniżej opisuję konfig:

interface FastEthernet0/19
switchport trunk allowed vlan XX XX XX
switchport mode trunk
channel-group 3 mode active
channel-protocol lacp
!
interface FastEthernet0/20
switchport trunk allowed vlan XX XX XX
switchport mode trunk
channel-group 3 mode active
channel-protocol lacp

Na MT mam:

R name="bonding" mtu=1500 mac-address=00:0C:42:38:B5:7E arp=enabled
slaves=ether6,ether5 mode=802.3ad primary=none link-monitoring=mii
arp-interval=100ms arp-ip-targets=0.0.0.0 mii-interval=100ms
down-delay=0ms up-delay=0ms lacp-rate=30secs
transmit-hash-policy=layer-2-and-3 min-links=0

Będę wdzięczny za wskazówki bo tym przypadku całość ruchu leci jedną z kart, w innych ruch rozkłada się ale tylko na Tx

_________________
euro.net.pl


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Dzisiaj jest czw, 24 maja 2018 9:56:43

Strefa czasowa UTC+02:00

Moderatorzy: Administratorzy, Moderatorzy

Nakarm glodne dziecko - wejdz na strone www.Pajacyk.pl


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
SubSilver2 modified for Trzepak.pl by Colir
Polski pakiet językowy dostarcza phpBB.pl