Trzepak.pl

Regulamin forum


Wypowiedzi muszą stosować się do zasad ogólnie przyjętej "netykiety" wynikającej z dokumentu RFC 1855, zamieszczonego pod tym adresem:
http://www.ietf.org/rfc/rfc1855.txt
Osoby wypowiadające się tu "zawodowo" proszone są o logowanie się swoim imieniem i nazwiskiem, a w stopce ich wypowiedzi wskazane jest przedstawienie danych adresowych łącznie z linkiem do strony głównej przedsiębiorstwa lub organizacji, którą reprezentują.
Umieszczanie informacji reklamowych w wypowiedzi i w stopce nie jest wskazane a moderatorzy mogą ingerować usuwając takie posty w sposób nie podlegający dyskusji.



Nowy temat  Odpowiedz w temacie
Autor Wiadomość
Post: ndz, 27 maja 2018 21:42:51 
Odpowiedz z cytatem
Offline
Młodszy czytelnik
Młodszy czytelnik

Rejestracja: sob, 08 sty 2011 21:29:27
Posty: 52
witam komunikat na konsoli jak w temacie
dopisane regułki w firewallu
wersja 6.40.xx
martwić się ?
jakie postępowanie ?

/ip firewall filter
add action=tarpit chain=input comment=\
"Add you ip addess to allow-ip in Address Lists." dst-port=30553 \
protocol=tcp
add action=add-src-to-address-list address-list=allow-ip \
address-list-timeout=1h chain=input comment=\
"The security flaw for Hajime is closed by the firewall." packet-size=\
1083 protocol=icmp
add action=accept chain=input comment=\
"Please update RotherOS and change password." src-address-list=allow-ip
add action=drop chain=input comment=\
" Thanks are accepted on WebMoney Z399578297824" dst-port=53 protocol=udp
add action=drop chain=input comment=\
"or BTC 14qiYkk3nUgsdqQawiMLC1bUGDZWHowix1" dst-port=\
53,8728,8729,21,22,23,80,443,8291 protocol=tcp
/system note
set note="The security flaw for Hajime is closed by the firewall. Please updat\
e RotherOS. Gratitude is accepted on WebMoney Z399578297824 or BTC 14qiYkk\
3nUgsdqQawiMLC1bUGDZWHowix1"


Na górę
Post: ndz, 27 maja 2018 21:49:29 
Odpowiedz z cytatem
Offline
Obserwator
Obserwator

Rejestracja: sob, 16 sty 2016 22:13:38
Posty: 48
Przywrócić ostatni czysty backup, poczytać w podwieszonym wątku o atakach na RouterOS'a, potem wziąć kartkę i rozpisać sobie jaki ruch skąd i dokąd ma przebiegać, a na końcu wprowadzić dobre polityki firewall'a i zabezpieczyć dostęp do urządzenia.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie


Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 13 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Dzisiaj jest pn, 28 maja 2018 3:14:27

Strefa czasowa UTC+02:00

Moderatorzy: Administratorzy, Moderatorzy

Nakarm glodne dziecko - wejdz na strone www.Pajacyk.pl


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
SubSilver2 modified for Trzepak.pl by Colir
Polski pakiet językowy dostarcza phpBB.pl