Trzepak.pl


Nowy temat  Odpowiedz w temacie
Autor Wiadomość
Post: pn, 04 wrz 2017 10:06:34 
Odpowiedz z cytatem
Offline
trzepakowy master
trzepakowy master

Rejestracja: czw, 23 lis 2006 17:26:03
Posty: 5126
u jednego pacjenta mam problem z ruterem asus.
Ruter klient sobie sam kupił. I działał.
Potem przyszła burza i upaliło port w antenie.
Wymieniłem antenę, ale ruter wogóle nie reaguje na podłączony kabel w antenie (żadna dioda nie mrugnie obojętne czy wan czy lan).
Antena na laptopie i na drugim ruterze działa.
Ruter na laptopie działa.
WTF?
jak tam byłem to niestety niesprawdziłem jak linkuje się laptop z anteną czy ruterem ale chyba jedyna w miarę sensowna opcja, to że ruter przestał negocjować prędkości a kabel niepozwala na 100...?
tylko to też trochę pokrętne, bo wcześniej działało...

----------
edit
----------
Odpowiadam sam sobie -dla potomnych:
tak jest to możliwe. ruter nie linkuje się na 10mbit. Sprawdzone na laptopie. Wymiana anteny (jednak w niej był lan zdupiony) i wszystko gra jak należy.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Dzisiaj jest sob, 21 lip 2018 15:47:57

Strefa czasowa UTC+02:00

Moderatorzy: Administratorzy, Moderatorzy

Nakarm glodne dziecko - wejdz na strone www.Pajacyk.pl


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
SubSilver2 modified for Trzepak.pl by Colir
Polski pakiet językowy dostarcza phpBB.pl