Trzepak.pl


Nowy temat  Odpowiedz w temacie
Autor Wiadomość
Post: pt, 28 wrz 2018 15:37:39 
   Tytuł: c-vlan problem
Odpowiedz z cytatem
Offline
Czytelnik
Czytelnik

Rejestracja: śr, 18 lut 2009 19:33:46
Posty: 125
witam.

Mam oto taką sytuacje:
Klientowi dostarczam usługę transmisji danych gdzie ja jestem tylko pośrednikiem. Schematycznie wygląda to tak

---------------
KLIENT switch
---------------
eth1 | trunk vlan 800
|
eth2 | switchport mode hybrid untagged vlan 100; dot1q selective s-vlan 100 c-vlan 800; dot1q selective enable
---------------
DCN switch - mtu 2000
---------------
eth3 | trunk vlan 100
|
eth4 | trunk vlan 100
---------------
DCN switch - mtu 2000
---------------
eth5 | switchport mode hybrid untagged vlan 100; dot1q selective s-vlan 100 c-vlan 800; dot1q selective enable
|
eth6 | trunk vlan 800
---------------
KLIENT switch
---------------

W tej konkretnej sytuacji klientowi usługa działa poprawnie jednak na urządzeniu pomiarowymi wyskakują mu błędy CRC

Obrazek


Sytuacja ta nie ma miejsca jak vlan 800 przeciągnę przez switche bez użycia qinq ... zaznaczę że nacodzień używam w sieci qinq i nie mam wiekszych problemów.
Zastanawia mnie dlaczego pojawiają się błędy CRC w qinq... pomożecie?


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Dzisiaj jest śr, 14 lis 2018 10:31:16

Strefa czasowa UTC+02:00

Moderatorzy: Administratorzy, Moderatorzy

Nakarm glodne dziecko - wejdz na strone www.Pajacyk.pl


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
SubSilver2 modified for Trzepak.pl by Colir
Polski pakiet językowy dostarcza phpBB.pl